<!DOCTYPE html> <!--[if IE 7]><html class="ie ie7" lang="en-US"
itemscope
itemtype="http://schema.org/Article"
prefix="og: http://ogp.me/ns#" > <![endif]--> <!--[if IE 8]><html class="ie ie8" lang="en-US"
itemscope
itemtype="http://schema.org/Article"
prefix="og: http://ogp.me/ns#" > <![endif]--> <!--[if !(IE 7) & !(IE 8)]><!--><html lang="en-US"
itemscope
itemtype="http://schema.org/Article"
prefix="og: http://ogp.me/ns#" > <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://www.justpublishingadvice.com/xmlrpc.php" /><link type="text/css" media="all" href="http://www.justpublishingadvice.com/wp-content/cache/autoptimize/css/autoptimize_af572e49be42842d76a415962b37893e.css" rel="stylesheet" /><title>Book Metadata - What The Heck Is Book Metadata?</title><meta property="og:type" content="article" /><meta property="og:title" content="Book Metadata &#8211; What The Heck Is Metadata?" /><meta property="og:description" content="Book metadata is in the end, what really sells ebooks, so you need to know about it. If you are an author and self-publishing on Amazon Kindle, Smashwords, Apple, B&N or anywhere else, you need to know what book metadata is, and how to use it to help sell more books. Take it from me, as" /><meta property="og:image" content="http://www.justpublishingadvice.com/wp-content/uploads/2015/04/Book-Metadata-–-What-The-Heck-Is-Metadata.jpg" /><meta property="og:image:width" content="300" /><meta property="og:image:height" content="225" /><meta property="og:url" content="http://www.justpublishingadvice.com/book-metadata-what-the-heck-is-metadata/" /><meta property="og:site_name" content="Just Publishing Advice" /><meta property="article:publisher" content="https://www.facebook.com/justpublishing/" /><meta property="article:published_time" content="2015-04-08T14:31:44+00:00" /><meta property="article:modified_time" content="2016-12-24T20:54:12+00:00" /><meta property="og:updated_time" content="2016-12-24T20:54:12+00:00" /><meta property="fb:app_id" content="529576650555031" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Book Metadata &#8211; What The Heck Is Metadata?"><meta name="twitter:description" content="Book metadata is in the end, what really sells ebooks, so you need to know about it. If you are an author and self-publishing on Amazon Kindle, Smashwords, Apple, B&N or anywhere else, you need to know what book metadata is, and how to use it to help sell more books. Take it from me, as"><meta name="twitter:image" content="http://www.justpublishingadvice.com/wp-content/uploads/2015/04/Book-Metadata-–-What-The-Heck-Is-Metadata.jpg"><meta name="twitter:site" content="@justpublishing"><style>@font-face {font-family: "sw-icon-font";src:url("http://www.justpublishingadvice.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.2.0");src:url("http://www.justpublishingadvice.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.2.0#iefix") format("embedded-opentype"),url("http://www.justpublishingadvice.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.2.0") format("woff"), url("http://www.justpublishingadvice.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.2.0") format("truetype"),url("http://www.justpublishingadvice.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.2.0#1445203416") format("svg");font-weight: normal;font-style: normal;}</style><link rel="author" href="https://plus.google.com/+derekhaines/" /><meta name="description"  content="Book metadata is your book title, sub-title, book description, keywords, categories and editorial reviews. Metadata is how readers find your book." /><link rel="canonical" href="http://www.justpublishingadvice.com/book-metadata-what-the-heck-is-metadata/" /><meta property="og:title" content="Book Metadata - What The Heck Is Book Metadata?" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.justpublishingadvice.com/book-metadata-what-the-heck-is-metadata/" /><meta property="og:image" content="http://www.justpublishingadvice.com/wp-content/uploads/2015/04/Book-Metadata-–-What-The-Heck-Is-Metadata.jpg" /><meta property="og:site_name" content="Just Publishing Advice" /><meta property="fb:admins" content="1450085765269307" /><meta property="og:description" content="Book metadata is your book title, sub-title, book description, keywords, categories and editorial reviews. Metadata is how readers find your book." /><meta property="article:publisher" content="https://www.facebook.com/justpublishing/" /><meta property="article:author" content="https://www.facebook.com/justpublishing" /><meta property="article:published_time" content="2015-04-08T14:31:44Z" /><meta property="article:modified_time" content="2016-12-24T20:54:12Z" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@justpublishing" /><meta name="twitter:domain" content="http://www.justpublishingadvice.com" /><meta name="twitter:title" content="Book Metadata - What The Heck Is Book Metadata?" /><meta name="twitter:description" content="Book metadata is your book title, sub-title, book description, keywords, categories and editorial reviews. Metadata is how readers find your book." /><meta name="twitter:image" content="http://www.justpublishingadvice.com/wp-content/uploads/2015/04/Book-Metadata-–-What-The-Heck-Is-Metadata.jpg" /><meta itemprop="image" content="http://www.justpublishingadvice.com/wp-content/uploads/2015/04/Book-Metadata-–-What-The-Heck-Is-Metadata.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Just Publishing Advice &raquo; Feed" href="http://www.justpublishingadvice.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Just Publishing Advice &raquo; Comments Feed" href="http://www.justpublishingadvice.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Just Publishing Advice &raquo; Book Metadata &#8211; What The Heck Is Metadata? Comments Feed" href="http://www.justpublishingadvice.com/book-metadata-what-the-heck-is-metadata/feed/" /><link rel='stylesheet' id='spacious_googlefonts-css'  href='//fonts.googleapis.com/css?family=Raleway&#038;ver=24b1c4740431ed93a55bbd19a811394b' type='text/css' media='all' /><!--[if lte IE 8]> <script type='text/javascript' src='http://www.justpublishingadvice.com/wp-content/themes/spacious-pro/js/html5shiv.min.js?ver=24b1c4740431ed93a55bbd19a811394b'></script> <![endif]--><link rel='https://api.w.org/' href='http://www.justpublishingadvice.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.justpublishingadvice.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.justpublishingadvice.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://www.justpublishingadvice.com/?p=36749' /><link rel="alternate" type="application/json+oembed" href="http://www.justpublishingadvice.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.justpublishingadvice.com%2Fbook-metadata-what-the-heck-is-metadata%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.justpublishingadvice.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.justpublishingadvice.com%2Fbook-metadata-what-the-heck-is-metadata%2F&#038;format=xml" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1112791680658837",
    enable_page_level_ads: true
  });</script> <meta name="p:domain_verify" content="80b55db845171ecef01aaae26326163a"/><script type="text/javascript">window._zem_rp_post_id = '36749';
	window._zem_rp_thumbnails = true;
	window._zem_rp_post_title = 'Book+Metadata+-+What+The+Heck+Is+Metadata%3F';
	window._zem_rp_post_tags = ['book+metadata', 'metadata', 'book+keywords', 'improve+book+sales', 'ebooks', 'how+to+articles', 'book+marketing', 'self+publishing', 'metadata', 'appl', 'book', 'chronic', 'review', 'ebook', 'reader', 'sale', 'kindl', 'howi', 'selfpublish', 'amazon', 'boot', 'andi', 'smashword'];
	window._zem_rp_static_base_url = 'https://content.zemanta.com/static/';
	window._zem_rp_wp_ajax_url = 'http://www.justpublishingadvice.com/wp-admin/admin-ajax.php';
	window._zem_rp_plugin_version = '1.14';
	window._zem_rp_num_rel_posts = '6';</script> <style type="text/css">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</style> <script type="text/javascript">var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.justpublishingadvice.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=e547174dc2&wpp_id=36749';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}</script> <style type="text/css" id="wp-custom-css">.single #content .tags {
display: none;
}

.entry-meta .date {
display: none;
}

.entry-meta .comments {
display: none;
}

.comments-area .comment-date-time {
display: none;
}

span.breadcrumb-title {
  display: none;
}

.widget_service_block {
    margin-bottom: 30px;
    padding-top: 30px;
    background-color: #e6f2ff;
}

.widget_featured_posts {
    margin-bottom: 30px;
    padding-top: 30px;
    background-color: #f2f2f2;
}</style><link rel="icon" href="http://www.justpublishingadvice.com/wp-content/uploads/2015/11/favicon.ico" sizes="32x32" /><link rel="icon" href="http://www.justpublishingadvice.com/wp-content/uploads/2015/11/favicon.ico" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://www.justpublishingadvice.com/wp-content/uploads/2015/11/favicon.ico" /><meta name="msapplication-TileImage" content="http://www.justpublishingadvice.com/wp-content/uploads/2015/11/favicon.ico" /> <script type="text/javascript">(function($){
    $(window).load(function() {
        
            //Track Downloads
            $('a').filter(function() {
                return this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/);
            }).click(function(e) {
                ga('send','event', 'download', 'click', this.href);
            });

            //Track Mailto
            $('a[href^="mailto"]').click(function(e) {
                ga('send','event', 'email', 'send', this.href);
             });
            
            //Track Outbound Links
            $('a[href^="http"]').filter(function() {
                if (!this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/)){
                    if (this.href.indexOf('justpublishingadvice.com') == -1) return this.href;
                }
            }).click(function(e) {
                ga('send','event', 'outbound', 'click', this.href);
            });
		    		                });
})(jQuery);</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-5243208-23', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-36749 single-format-standard wp-custom-logo  better-responsive-menu wide-1218"><div id="page" class="hfeed site"><header id="masthead" class="site-header clearfix"><div id="header-meta" class="clearfix"><div class="inner-wrap"><div class="social-links clearfix"><ul><li class="spacious-facebook"><a href="https://www.facebook.com/justpublishing?ref=hl" target="_blank"></a></li><li class="spacious-twitter"><a href="https://twitter.com/justpublishing" target="_blank"></a></li><li class="spacious-googleplus"><a href="https://plus.google.com/+DerekHaines/" target="_blank"></a></li><li class="spacious-linkedin"><a href="http://ch.linkedin.com/in/derekhainesdh" target="_blank"></a></li><li class="spacious-pinterest"><a href="http://www.pinterest.com/derekhaines/" target="_blank"></a></li><li class="spacious-stumbleupon"><a href="http://www.stumbleupon.com/stumbler/derekhaines" target="_blank"></a></li></ul></div><nav class="small-menu" class="clearfix"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-64280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64280"><a title="Write For Us At Just Publishing Advice" href="http://www.justpublishingadvice.com/write-for-us-at-just-publishing-advice/">Write For Us</a></li><li id="menu-item-57775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57775"><a title="Go To Derek Haines Website" target="_blank" href="http://derekhaines.ch/writing/">Derek Haines</a></li><li id="menu-item-57638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57638"><a title="Subscribe ToJust Publishing" target="_blank" href="http://www.justpublishingadvice.com/subscribe/">Subscribe</a></li></ul></div></nav></div></div><div id="header-text-nav-container"><div class="inner-wrap"><div id="header-text-nav-wrap" class="clearfix"><div id="header-left-section"><div id="header-logo-image"> <a href="http://www.justpublishingadvice.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="375" height="103" src="http://www.justpublishingadvice.com/wp-content/uploads/2017/01/cropped-Just-Publishing-Advice-Logo_1.jpg" class="custom-logo" alt="" itemprop="logo" /></a></div><div id="header-text" class="screen-reader-text"><h3 id="site-title"> <a href="http://www.justpublishingadvice.com/" title="Just Publishing Advice" rel="home">Just Publishing Advice</a></h3><p id="site-description">Free self-publishing advice, how to guides and tips</p></div></div><div id="header-right-section"><div id="header-right-sidebar" class="clearfix"><aside id="search-3" class="widget widget_search"><form action="http://www.justpublishingadvice.com/" class="search-form searchform clearfix" method="get"><div class="search-wrap"> <input type="text" placeholder="Search" class="s field" name="s"> <button class="search-icon" type="submit"></button></div></form></aside></div><nav id="site-navigation" class="main-navigation" role="navigation"><p class="menu-toggle">Menu</p><div class="menu-primary-container"><ul id="menu-justpub-menu" class="menu"><li id="menu-item-64064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-64064"><a title="Just Publishing Advice Home Page" href="http://www.justpublishingadvice.com/">Home</a></li><li id="menu-item-33634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33634"><a title="Latest Just Publishing Advice Articles" href="http://www.justpublishingadvice.com/self-publishing-advice/">Latest Articles</a><ul class="sub-menu"><li id="menu-item-65174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65174"><a title="Getting Started In Self-Publishing – All You Need" href="http://www.justpublishingadvice.com/getting-started-in-self-publishing-all-you-need/">Getting Started In Self-Publishing</a></li><li id="menu-item-65173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65173"><a title="Where And How To Publish An Ebook Or Paperback" href="http://www.justpublishingadvice.com/where-and-how-to-publish-an-ebook-or-paperback/">Where And How To Self-Publish</a></li><li id="menu-item-65172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65172"><a title="Why Do You Want To Self-Publish?" href="http://www.justpublishingadvice.com/why-do-you-want-to-self-publish/">Why Self-Publish?</a></li><li id="menu-item-43696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43696"><a title="Self Publishing Tools" href="http://www.justpublishingadvice.com/essential-tools-and-resources-for-self-publishing-2/">Toolbox</a></li><li id="menu-item-63890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63890"><a title="Fun Things For Authors" href="http://www.justpublishingadvice.com/fun-stuff-for-writers/">Fun Things</a></li></ul></li><li id="menu-item-55159" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-55159"><a title="How To Publishing Guides &#038; Categories" href="http://www.justpublishingadvice.com/category/how-to-articles/">Guides &#038; Categories</a><ul class="sub-menu"><li id="menu-item-65295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65295"><a href="http://www.justpublishingadvice.com/category/author-promotion/">Author Promotion</a></li><li id="menu-item-65300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65300"><a href="http://www.justpublishingadvice.com/category/blogging/">Blogging</a></li><li id="menu-item-65299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65299"><a href="http://www.justpublishingadvice.com/category/books/">Books</a></li><li id="menu-item-65293" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65293"><a href="http://www.justpublishingadvice.com/category/book-marketing/">Book Marketing</a></li><li id="menu-item-65294" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65294"><a href="http://www.justpublishingadvice.com/category/ebooks/">Ebooks</a></li><li id="menu-item-65298" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65298"><a href="http://www.justpublishingadvice.com/category/how-to-articles/">How To Articles</a></li><li id="menu-item-65297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65297"><a href="http://www.justpublishingadvice.com/category/publishing/">Publishing</a></li><li id="menu-item-65292" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65292"><a href="http://www.justpublishingadvice.com/category/self-publishing/">Self Publishing</a></li><li id="menu-item-65296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65296"><a href="http://www.justpublishingadvice.com/category/writinghints/">Writing</a></li></ul></li><li id="menu-item-62630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-62630"><a title="Book Promotion On Whizbuzz Books" target="_blank" href="http://www.whizbuzzbooks.com/">Whizbuzz Books</a><ul class="sub-menu"><li id="menu-item-65975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65975"><a title="Promote Your Book On Whizbuzz Books" target="_blank" href="http://www.whizbuzzbooks.com/submit-your-book/">Promote Your Book</a></li></ul></li><li id="menu-item-58633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58633"><a title="About Derek Haines" href="http://www.justpublishingadvice.com/about/">About</a></li><li id="menu-item-57668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57668"><a title="Contact Just Publishing Advice" href="http://www.justpublishingadvice.com/contact/">Contact</a></li></ul></div></nav></div></div></div></div><div class="header-post-title-container clearfix"><div class="inner-wrap"><div class="post-title-wrapper"><h1 class="header-post-title-class entry-title">Book Metadata &#8211; What The Heck Is Metadata?</h1></div><div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span class="breadcrumb-title">You are here:</span> <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Just Publishing Advice." href="http://www.justpublishingadvice.com" class="home"><span property="name">Just Publishing Advice</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Book Marketing category archives." href="http://www.justpublishingadvice.com/category/book-marketing/" class="taxonomy category"><span property="name">Book Marketing</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Book Metadata &#8211; What The Heck Is Metadata?." href="http://www.justpublishingadvice.com/book-metadata-what-the-heck-is-metadata/" class="post post-post current-item"><span property="name">Book Metadata &#8211; What The Heck Is Metadata?</span></a><meta property="position" content="3"></span></div></div></div></header><div id="main" class="clearfix"><div class="inner-wrap"><div id="primary"><div id="content" class="clearfix"><article id="post-36749" class="post-36749 post type-post status-publish format-standard has-post-thumbnail hentry category-book-marketing category-ebooks category-how-to-articles category-self-publishing tag-book-keywords tag-book-metadata tag-improve-book-sales tag-metadata"><div class="entry-content clearfix"><div class="nc_socialPanel swp_leaf swp_d_fullColor swp_i_fullColor swp_o_colorOutlines scale-90 scale-left" data-position="above" data-float="floatLeft" data-count="7" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.justpublishingadvice.com%2Fbook-metadata-what-the-heck-is-metadata%2F%3Futm_source%3Dfacebook%26utm_medium%3DSocialWarfare%26utm_campaign%3DSocialWarfare" data-link="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.justpublishingadvice.com%2Fbook-metadata-what-the-heck-is-metadata%2F%3Futm_source%3Dfacebook%26utm_medium%3DSocialWarfare%26utm_campaign%3DSocialWarfare" class="nc_tweet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span><span class="swp_count">24</span></a></div><div class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=Book+Metadata+%E2%80%93+What+The+Heck+Is+Metadata%3F&url=http://www.justpublishingadvice.com/book-metadata-what-the-heck-is-metadata/%3Futm_source%3Dtwitter%26utm_medium%3DSocialWarfare%26utm_campaign%3DSocialWarfare&via=justpublishing" data-link="https://twitter.com/share?original_referer=/&text=Book+Metadata+%E2%80%93+What+The+Heck+Is+Metadata%3F&url=http://www.justpublishingadvice.com/book-metadata-what-the-heck-is-metadata/%3Futm_source%3Dtwitter%26utm_medium%3DSocialWarfare%26utm_campaign%3DSocialWarfare&via=justpublishing" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.justpublishingadvice.com%2Fbook-metadata-what-the-heck-is-metadata%2F%3Futm_source%3DgooglePlus%26utm_medium%3DSocialWarfare%26utm_campaign%3DSocialWarfare" data-link="https://plus.google.com/share?url=http%3A%2F%2Fwww.justpublishingadvice.com%2Fbook-metadata-what-the-heck-is-metadata%2F%3Futm_source%3DgooglePlus%26utm_medium%3DSocialWarfare%26utm_campaign%3DSocialWarfare" class="nc_tweet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span><span class="swp_count">1</span></a></div><div class="nc_tweetContainer linkedIn" data-id="5" data-network="linked_in"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.justpublishingadvice.com%2Fbook-metadata-what-the-heck-is-metadata%2F%3Futm_source%3DlinkedIn%26utm_medium%3DSocialWarfare%26utm_campaign%3DSocialWarfare" data-link="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.justpublishingadvice.com%2Fbook-metadata-what-the-heck-is-metadata%2F%3Futm_source%3DlinkedIn%26utm_medium%3DSocialWarfare%26utm_campaign%3DSocialWarfare" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-linkedin"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_stumbleupon" data-id="7" data-network="stumble_upon"><a rel="nofollow" target="_blank" href="http://www.stumbleupon.com/submit?url=http://www.justpublishingadvice.com/book-metadata-what-the-heck-is-metadata/&title=Book+Metadata+%26%238211%3B+What+The+Heck+Is+Metadata%3F" data-link="http://www.stumbleupon.com/submit?url=http://www.justpublishingadvice.com/book-metadata-what-the-heck-is-metadata/&title=Book+Metadata+%26%238211%3B+What+The+Heck+Is+Metadata%3F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-stumbleupon"></i><span class="swp_share"> Stumble</span></span></span></span></a></div><div class="nc_tweetContainer nc_pinterest" data-id="6" data-network="pinterest"><a rel="nofollow" data-link="https://pinterest.com/pin/create/button/?url=http://www.justpublishingadvice.com/book-metadata-what-the-heck-is-metadata/&media=http%3A%2F%2Fwww.justpublishingadvice.com%2Fwp-content%2Fuploads%2F2015%2F04%2FBook-Metadata-%E2%80%93-What-The-Heck-Is-Metadata.jpg&description=Book+Metadata+%E2%80%93+What+The+Heck+Is+Metadata%3F+via+%40derekhaines" class="nc_tweet" data-count="0"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pinterest"></i><span class="swp_share"> Pin</span></span></span><span class="swp_count">6</span></a></div><div class="nc_tweetContainer totes totesalt" data-id="8" ><span class="swp_count"><span class="swp_label">Shares</span> 31</span></div></div><div style="float:none;margin:20px 0 20px 0;text-align:center;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-1112791680658837"
data-ad-slot="1290771042"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p><img class="aligncenter wp-image-65767 size-full" title="what is book metadata" src="http://www.justpublishingadvice.com/wp-content/uploads/2015/04/Book-Metadata-–-What-The-Heck-Is-Metadata.jpg" alt="what is book metadata" width="600" height="300" srcset="http://www.justpublishingadvice.com/wp-content/uploads/2015/04/Book-Metadata-–-What-The-Heck-Is-Metadata.jpg 600w, http://www.justpublishingadvice.com/wp-content/uploads/2015/04/Book-Metadata-–-What-The-Heck-Is-Metadata-400x200.jpg 400w" sizes="(max-width: 600px) 100vw, 600px" /></p><h2>Book metadata is in the end, what really sells ebooks, so you need to know about it.</h2><p>If you are an author and self-publishing on Amazon Kindle, Smashwords, Apple, B&amp;N or anywhere else, you need to know what book <a href="http://techterms.com/definition/metadata">metadata</a> is, and how to use it to help sell more books.</p><p>Take it from me, as an author who has been chronically lazy and left many of my long list of previously published books unchanged from the day they were published; times have changed. And how!</p><p>I have been booted into action, however, by this book metadata stuff because, well, um, here comes my admission. Because my book sales were falling, and I know why. I have not made it easy for readers to find my books. No matter how many great reviews my books may have, if readers can&#8217;t search and find my titles on Amazon, how can I hope to sell more books?</p><p>The word metadata may sound technical, but in reality, it is very simple, as it is only about words and phrases that will help readers find your books. For the sake of simplicity, I&#8217;ll use the example of what metadata can be added to an ebook on Kindle Direct Publishing, but it will work almost exactly the same for all other publishing platforms.</p><h2>So what is book metadata and what does it do?</h2><p>Book metadata is what Amazon and search engines such as Google use to list your entry (book) so it can be found by using the search feature on Amazon, or on Google Search. There are defined fields that hold this data. For an ebook they are:</p><p>Title, subtitle, series title, author, contributors, book description, categories and keywords. For Amazon KDP, there is also Age Range and US Grade Range. All of these fields are metadata, and will be used to make your book more discoverable.</p><p>While it will take me some time to do the necessary research to update all of my books, and in particular in selecting keyword phrases, I have noticed after modifying the metadata on only one of my books that changes in the way my book is listed happened immediately.</p><p>Firstly, instead of my ebook appearing in only the two general categories, it is now listed in four! This is because I chose keyword phrases that were already listed on the Kindle Store. Whereas before I had selected <em>espionage</em> and <em>spies</em> as separate keywords, by combining them into <em>espionage and spy thrillers</em>, which was suggested when I typed <em>espionage</em> into Amazon&#8217;s search field, it gave me a search term that has been used before by book buyers. It also suggested, <em>wartime espionage</em> and <em>military and spies</em>, which I also used as keyword phrases. By making these changes to my keywords, I now have four genre listings.</p><div style="float:none;margin:20px 0 20px 0;text-align:center;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-1112791680658837"
data-ad-slot="7846803047"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p>Even better, now when someone searches for <em>wartime espionage</em>, my book, Louis, is listed at number 4! This is the power of metadata. My previous keywords had my book listed at the wrong end of 1,000&#8217;s of books, so it was almost impossible to find. My seven new keyword phrases now get my book up into at least the top 20 search listed books.</p><h3>Book metadata is all about making your book more discoverable</h3><p>If you look at the image below, notice the categories listed on the left. These are the keyword phrases that can become new category listings for your book if you use them as your keywords, and really help in making your book discoverable.</p><p><a href="http://www.amazon.com/s/ref=sr_nr_p_72_0?fst=as%3Aoff&amp;rh=n%3A133140011%2Ck%3Awartime+espionage%2Cp_72%3A1248987011&amp;keywords=wartime+espionage&amp;ie=UTF8&amp;qid=1428483563&amp;rnid=1248985011"><img class="aligncenter wp-image-36762 size-full" title="amazon keywords and categories" src="http://www.justpublishingadvice.com/wp-content/uploads/2015/04/louis.jpg" alt="amazon keywords and categories" width="600" height="372" srcset="http://www.justpublishingadvice.com/wp-content/uploads/2015/04/louis.jpg 600w, http://www.justpublishingadvice.com/wp-content/uploads/2015/04/louis-400x248.jpg 400w" sizes="(max-width: 600px) 100vw, 600px" /></a></p><p>The other change I made was in adding a subtitle. As this is again searchable metadata, it helps readers find your book. As my book title, <em>Louis</em>, says little and is not going to be found by search, adding the subtitle of, <em>The Life Of  Real Spy</em>, guides readers interested in the spy and espionage genre towards my book.</p><p>The most difficult change for me was in re-wring my book description, as although it needs to contain all the normal SEO norms such as repeating keywords from the title, subtitle, perhaps series name and using some <a href="http://www.mequoda.com/articles/audience-development/58-online-copywriting-power-words-phrases/" target="_blank">SEO power words</a>, it should NOT include the words and phrases used in the categories. This is a bit weird, but as I have researched, it is a peculiarity of how Amazon uses metadata.</p><p>Lastly, the choice of categories is very important, but limited to only two. Select wisely, but avoid using general categories such as romance or science fiction. Dig deeper to find two, more specific to your book. In the book I have changed, I selected FICTION &gt; Thrillers &gt; Espionage and FICTION &gt; War &amp; Military in place of my old categories of FICTION &gt;  Drama and FICTION &gt; Historical.</p><p>Now, does all this work? Well, I&#8217;ll let you know in a month or so if my sales improve.</p><p>But one other important thing to know about metadata is that if you don&#8217;t get it right first time, you can try again, and again, and again. Experiment and see what works, or doesn&#8217;t work. It could be as simple as <a href="http://www.justpublishingadvice.com/how-to-use-keywords-to-sell-more-kindle-ebooks/">finding just one golden keyword phrase</a>, changing a category or editing your book description that will make your book more discoverable and hopefully, improves your book sales dramatically.</p><p>While I would not suggest that improving your metadata alone will magically increase book sales ten fold, it should be considered as one vital part of your package of <a href="http://www.justpublishingadvice.com/where-to-direct-your-ebook-marketing-and-promotion/">book promotion strategies</a>.</p><div style="float:none;margin:20px 0 20px 0;text-align:center;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-1112791680658837"
data-ad-slot="4244237440"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><div class="zem_rp_wrap zem_rp_th_momma" id="zem_rp_first"><div class="zem_rp_content"><h3 class="related_post_title">Related Articles</h3><ul class="related_post zem_rp"><li data-position="0" data-poid="in-42231" data-post-type="none"><a href="http://www.justpublishingadvice.com/social-media-engagement-is-almost-useless/" class="zem_rp_thumbnail"><img src="http://www.justpublishingadvice.com/wp-content/uploads/2015/08/Social-Media-Engagement-Is-Useless-150x150.jpg" alt="Social Media Engagement Is (Almost) Useless" width="150" height="150"  /></a><a href="http://www.justpublishingadvice.com/social-media-engagement-is-almost-useless/" class="zem_rp_title">Social Media Engagement Is (Almost) Useless</a></li><li data-position="1" data-poid="in-49118" data-post-type="none"><a href="http://www.justpublishingadvice.com/the-ebook-ins-and-outs-of-amazon-and-smashwords/" class="zem_rp_thumbnail"><img src="http://www.justpublishingadvice.com/wp-content/uploads/2015/11/in-and-out-of-amazon-and-smashwords-150x150.jpg" alt="The Ebook Ins And Outs Of Amazon And Smashwords" width="150" height="150"  /></a><a href="http://www.justpublishingadvice.com/the-ebook-ins-and-outs-of-amazon-and-smashwords/" class="zem_rp_title">The Ebook Ins And Outs Of Amazon And Smashwords</a></li><li data-position="2" data-poid="in-35750" data-post-type="none"><a href="http://www.justpublishingadvice.com/wonderfully-bad-book-reviews/" class="zem_rp_thumbnail"><img src="http://www.justpublishingadvice.com/wp-content/uploads/2015/03/Wonderfully-Bad-Book-Reviews-150x150.jpg" alt="Wonderfully Bad Book Reviews" width="150" height="150"  /></a><a href="http://www.justpublishingadvice.com/wonderfully-bad-book-reviews/" class="zem_rp_title">Wonderfully Bad Book Reviews</a></li><li data-position="3" data-poid="in-34143" data-post-type="none"><a href="http://www.justpublishingadvice.com/how-to-find-a-great-book-title/" class="zem_rp_thumbnail"><img src="http://www.justpublishingadvice.com/wp-content/uploads/2015/02/book-title-research-150x150.jpg" alt="How To Find A Great Book Title" width="150" height="150"  /></a><a href="http://www.justpublishingadvice.com/how-to-find-a-great-book-title/" class="zem_rp_title">How To Find A Great Book Title</a></li><li data-position="4" data-poid="in-59365" data-post-type="none"><a href="http://www.justpublishingadvice.com/how-to-self-publish-keep-it-simple/" class="zem_rp_thumbnail"><img src="http://www.justpublishingadvice.com/wp-content/uploads/2016/06/Keep-it-simple-150x150.jpg" alt="How To Self Publish &#8211; Keep It Simple" width="150" height="150"  /></a><a href="http://www.justpublishingadvice.com/how-to-self-publish-keep-it-simple/" class="zem_rp_title">How To Self Publish &#8211; Keep It Simple</a></li><li data-position="5" data-poid="in-32058" data-post-type="none"><a href="http://www.justpublishingadvice.com/amazons-guinea-pigs/" class="zem_rp_thumbnail"><img src="http://www.justpublishingadvice.com/wp-content/uploads/2014/12/Are-Self-Publishers-Amazons-Guinea-Pigs-150x150.jpg" alt="Amazon&#8217;s Guinea Pigs" width="150" height="150"  /></a><a href="http://www.justpublishingadvice.com/amazons-guinea-pigs/" class="zem_rp_title">Amazon&#8217;s Guinea Pigs</a></li></ul></div></div><div class="swp-content-locator"></div><div class="tags"> Tagged on: <a href="http://www.justpublishingadvice.com/tag/book-keywords/" rel="tag">book keywords</a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="http://www.justpublishingadvice.com/tag/book-metadata/" rel="tag">book metadata</a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="http://www.justpublishingadvice.com/tag/improve-book-sales/" rel="tag">improve book sales</a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="http://www.justpublishingadvice.com/tag/metadata/" rel="tag">metadata</a></div></div><footer class="entry-meta-bar clearfix"><div class="entry-meta clearfix"> <span class="by-author author vcard"><a class="url fn n" href="http://www.justpublishingadvice.com/about">Derek Haines</a></span><span class="date"><a href="http://www.justpublishingadvice.com/book-metadata-what-the-heck-is-metadata/" title="2:31 pm" rel="bookmark"><time class="entry-date published" datetime="2015-04-08T14:31:44+00:00">April 8, 2015</time><time class="updated" datetime="2016-12-24T20:54:12+00:00">December 24, 2016</time></a></span> <span class="category"><a href="http://www.justpublishingadvice.com/category/book-marketing/" rel="category tag">Book Marketing</a>, <a href="http://www.justpublishingadvice.com/category/ebooks/" rel="category tag">Ebooks</a>, <a href="http://www.justpublishingadvice.com/category/how-to-articles/" rel="category tag">How To Articles</a>, <a href="http://www.justpublishingadvice.com/category/self-publishing/" rel="category tag">Self Publishing</a></span> <span class="comments"><a href="http://www.justpublishingadvice.com/book-metadata-what-the-heck-is-metadata/#comments">3 Comments</a></span></div></footer></article><ul class="default-wp-page clearfix"><li class="previous"><a href="http://www.justpublishingadvice.com/do-i-need-an-editor/" rel="prev"><span class="meta-nav">&larr;</span> Do I Need An Editor?</a></li><li class="next"><a href="http://www.justpublishingadvice.com/amazon-kdp-select-exclusivity-yes-or-no/" rel="next">Amazon KDP Select Exclusivity &#8211; A Workaround? <span class="meta-nav">&rarr;</span></a></li></ul><div id="comments" class="comments-area"><h3 class="comments-title"> 3 thoughts on &ldquo;<span>Book Metadata &#8211; What The Heck Is Metadata?</span>&rdquo;</h3><ul class="comment-list"><li class="comment even thread-even depth-1" id="li-comment-1568"><article id="comment-1568" class="comment"><header class="comment-meta comment-author vcard"><div class="comment-author-link"><a href='http://irishfirebrands.wordpress.com' rel='external nofollow' class='url'>Christine Plouvier</a></div><div class="comment-date-time">April 19, 2015 at 6:20 am</div><a class="comment-permalink" href="http://www.justpublishingadvice.com/book-metadata-what-the-heck-is-metadata/#comment-1568">Permalink</a></header><section class="comment-content comment"><p>Using a link at <a href="http://writerswin.com/metadata-importance-authors/" rel="nofollow">http://writerswin.com/metadata-importance-authors/</a> I found out that the ISNI that was created for my book from the Library of Congress records had misspelled the title. I sent correction messages to the agencies involved.</p> <a rel='nofollow' class='comment-reply-link' href='http://www.justpublishingadvice.com/book-metadata-what-the-heck-is-metadata/?replytocom=1568#respond' onclick='return addComment.moveForm( "comment-1568", "1568", "respond", "36749" )' aria-label='Reply to Christine Plouvier'>Reply</a></section></article></li><li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-5347"><article id="comment-5347" class="comment"><header class="comment-meta comment-author vcard"><div class="comment-author-link"><a href='http://thebluebonnetchild.com' rel='external nofollow' class='url'>meg calvin</a></div><div class="comment-date-time">January 4, 2017 at 3:03 pm</div><a class="comment-permalink" href="http://www.justpublishingadvice.com/book-metadata-what-the-heck-is-metadata/#comment-5347">Permalink</a></header><section class="comment-content comment"><p>What is your paid site for promoting books? :)</p> <a rel='nofollow' class='comment-reply-link' href='http://www.justpublishingadvice.com/book-metadata-what-the-heck-is-metadata/?replytocom=5347#respond' onclick='return addComment.moveForm( "comment-5347", "5347", "respond", "36749" )' aria-label='Reply to meg calvin'>Reply</a></section></article><ul class="children"><li class="comment byuser comment-author-derek-haines bypostauthor even depth-2" id="li-comment-5348"><article id="comment-5348" class="comment"><header class="comment-meta comment-author vcard"><div class="comment-author-link"><a href='http://www.derekhaines.ch/' rel='external nofollow' class='url'>Derek Haines</a><span>Post author</span></div><div class="comment-date-time">January 4, 2017 at 3:24 pm</div><a class="comment-permalink" href="http://www.justpublishingadvice.com/book-metadata-what-the-heck-is-metadata/#comment-5348">Permalink</a></header><section class="comment-content comment"><p>Our site is <a href="http://whizbuzzbooks.com" rel="nofollow">whizbuzzbooks.com</a></p> <a rel='nofollow' class='comment-reply-link' href='http://www.justpublishingadvice.com/book-metadata-what-the-heck-is-metadata/?replytocom=5348#respond' onclick='return addComment.moveForm( "comment-5348", "5348", "respond", "36749" )' aria-label='Reply to Derek Haines'>Reply</a></section></article></li></ul></li></ul><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Add Your Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/book-metadata-what-the-heck-is-metadata/#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://www.justpublishingadvice.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class='comment-form-subscriptions'><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' /> Notify me of followup comments via e-mail. You can also <a href='http://www.justpublishingadvice.com/comment-subscriptions/?srp=36749&amp;srk=30d685eda64e5e1163b26749bc1c2b93&amp;sra=s&amp;srsrc=f'>subscribe</a> without commenting.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='36749' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="36601ea2ef" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="142"/></p></form></div></div></div></div><div id="secondary"><aside id="widget_sp_image-5" class="widget widget_sp_image"><h3 class="widget-title"><span>Promote Your Book</span></h3><a href="http://www.whizbuzzbooks.com/" id="" target="_blank" class="widget_sp_image-image-link" title="Low Cost Book Promotion Whizbuzz Books" rel=""><img width="300" height="300" alt="Low Cost Book Promotion Whizbuzz Books" class="attachment-full" style="max-width: 100%;" src="http://www.justpublishingadvice.com/wp-content/uploads/2017/01/Set-and-Forget-Book-Promotion-300_3.jpg" /></a></aside><aside id="wpp-2" class="widget popular-posts"><h3 class="widget-title"><span>Most Popular This Week</span></h3><ul class="wpp-list"><li><a href="http://www.justpublishingadvice.com/9-book-promotion-ideas-that-do-not-work-at-all/" title="9 Book Promotion Ideas That Do Not Work At All" class="wpp-post-title" target="_self">9 Book Promotion Ideas That Do Not Work At All</a></li><li><a href="http://www.justpublishingadvice.com/stephen-kings-no-adverbs-rule-is-going-out-of-fashion/" title="Stephen King’s No-Adverbs Rule Is Going Out Of Fashion" class="wpp-post-title" target="_self">Stephen King’s No-Adverbs Rule Is Going Out Of Fashion</a></li><li><a href="http://www.justpublishingadvice.com/amazon-kdp-delivery-costs-can-eat-at-your-royalty/" title="Amazon KDP Delivery Costs Can Eat At Your Royalty" class="wpp-post-title" target="_self">Amazon KDP Delivery Costs Can Eat At Your Royalty</a></li><li><a href="http://www.justpublishingadvice.com/the-e-reader-device-is-dying-a-rapid-death/" title="The E-Reader Device Is Dying A Rapid Death" class="wpp-post-title" target="_self">The E-Reader Device Is Dying A Rapid Death</a></li><li><a href="http://www.justpublishingadvice.com/whats-the-best-way-to-promote-my-self-published-book/" title="What&#8217;s The Best Way To Promote My Self Published Book?" class="wpp-post-title" target="_self">What&#8217;s The Best Way To Promote My Self Published Book?</a></li><li><a href="http://www.justpublishingadvice.com/7-ebook-pricing-strategy-ideas/" title="7 Ebook Pricing Strategy Ideas" class="wpp-post-title" target="_self">7 Ebook Pricing Strategy Ideas</a></li><li><a href="http://www.justpublishingadvice.com/draft2digital-vs-smashwords-review-one-clear-winner/" title="Draft2Digital vs Smashwords review &#8211; One Clear Winner" class="wpp-post-title" target="_self">Draft2Digital vs Smashwords review &#8211; One Clear Winner</a></li><li><a href="http://www.justpublishingadvice.com/how-to-master-kindle-keywords-for-free/" title="How To Master Kindle Keywords &#8211; For Free" class="wpp-post-title" target="_self">How To Master Kindle Keywords &#8211; For Free</a></li><li><a href="http://www.justpublishingadvice.com/how-to-use-keywords-to-sell-more-kindle-ebooks/" title="How To Use Keywords To Sell More Kindle Ebooks" class="wpp-post-title" target="_self">How To Use Keywords To Sell More Kindle Ebooks</a></li><li><a href="http://www.justpublishingadvice.com/nine-bad-writing-habits-that-you-should-break/" title="Nine Bad Writing Habits That You Should Break" class="wpp-post-title" target="_self">Nine Bad Writing Habits That You Should Break</a></li><li><a href="http://www.justpublishingadvice.com/publishing-with-draft-2-digital-a-users-review/" title="Publishing with Draft 2 Digital &#8211; A User&#8217;s Review" class="wpp-post-title" target="_self">Publishing with Draft 2 Digital &#8211; A User&#8217;s Review</a></li><li><a href="http://www.justpublishingadvice.com/attracting-readers-to-buy-erotica-ebooks/" title="Attracting Readers To Buy Erotica Ebooks" class="wpp-post-title" target="_self">Attracting Readers To Buy Erotica Ebooks</a></li><li><a href="http://www.justpublishingadvice.com/10-ideas-to-promote-self-published-books/" title="10 Ways To Promote Self Published Books" class="wpp-post-title" target="_self">10 Ways To Promote Self Published Books</a></li><li><a href="http://www.justpublishingadvice.com/is-kindle-unlimited-pay-per-page-read-fair-for-authors/" title="Is Kindle Unlimited Pay Per Page Read Fair For Authors?" class="wpp-post-title" target="_self">Is Kindle Unlimited Pay Per Page Read Fair For Authors?</a></li><li><a href="http://www.justpublishingadvice.com/advertise-your-book-without-social-media/" title="Advertise Your Book Without Social Media" class="wpp-post-title" target="_self">Advertise Your Book Without Social Media</a></li><li><a href="http://www.justpublishingadvice.com/amazon-kindle-crackdown-on-ebook-quality/" title="Amazon Kindle Crackdown On Ebook Quality" class="wpp-post-title" target="_self">Amazon Kindle Crackdown On Ebook Quality</a></li><li><a href="http://www.justpublishingadvice.com/my-books-arent-selling-10-actions-you-can-take/" title="My Books Aren&#8217;t Selling! &#8211; 10 Actions You Can Take" class="wpp-post-title" target="_self">My Books Aren&#8217;t Selling! &#8211; 10 Actions You Can Take</a></li><li class="current"><a  title="Book Metadata &#8211; What The Heck Is Metadata?" class="wpp-post-title" target="_self">Book Metadata &#8211; What The Heck Is Metadata?</a></li><li><a href="http://www.justpublishingadvice.com/ebook-piracy-is-rampant-and-impossible-to-stop/" title="Ebook Piracy Is Rampant And Impossible To Stop" class="wpp-post-title" target="_self">Ebook Piracy Is Rampant And Impossible To Stop</a></li><li><a href="http://www.justpublishingadvice.com/how-to-format-word-for-ebook-publishing-video-tutorial/" title="How To Format Word For Ebook Publishing &#8211; Video Tutorial" class="wpp-post-title" target="_self">How To Format Word For Ebook Publishing &#8211; Video Tutorial</a></li></ul></aside><aside id="widget_sp_image-4" class="widget widget_sp_image"><h3 class="widget-title"><span>Ready to publish your book?</span></h3><a href="http://amzn.to/2e0BECd" id="" target="_blank" class="widget_sp_image-image-link" title="How To Self-Publish A Book" rel=""><img width="300" height="450" alt="How To Self-Publish A Book" class="attachment-full" style="max-width: 100%;" src="http://www.justpublishingadvice.com/wp-content/uploads/2017/01/How-To-Self-Publish-A-Book-300x450_4.jpg" /></a></aside><aside id="widget_sp_image-10" class="widget widget_sp_image"><h3 class="widget-title"><span>A Giggle Around The Galaxy</span></h3><img width="300" height="450" alt="February The Fifth by Derek Haines" class="attachment-full" style="max-width: 100%;" src="http://www.justpublishingadvice.com/wp-content/uploads/2017/01/February-The-Fifth-1_6.jpg" /></aside></div></div></div><footer id="colophon" class="clearfix"><div class="footer-socket-wrapper clearfix"><div class="inner-wrap"><div class="footer-socket-area"><div class="copyright"><p>Copyright © 2010 - 2017 <a href="http://www.justpublishingadvice.com/" title="Just Publishing Advice" ><span>Just Publishing Advice</span></a> - All Rights Reserved.</p><p>Disclaimer: This blog generates income via advertising, paid links, affiliate links, sponsored reviews and book promotion.</p></div><nav class="small-menu clearfix"><div class="menu-bottom-menu-container"><ul id="menu-bottom-menu" class="menu"><li id="menu-item-66004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66004"><a title="Advertise With Us at Just Publishing Advice" href="http://www.justpublishingadvice.com/advertise/">Advertise With Us</a></li><li id="menu-item-64475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64475"><a title="Just Publishing Advice Sitemap" href="http://www.justpublishingadvice.com/sitemap/">Sitemap</a></li><li id="menu-item-57496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57496"><a title="Just Publishing Advice Terms of Service" target="_blank" href="http://www.justpublishingadvice.com/terms-of-service/">Terms of Service</a></li><li id="menu-item-65317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65317"><a title="Just Publishing Advice Cookie Policy" target="_blank" href="http://www.justpublishingadvice.com/just-publishing-advice-cookie-policy/">Cookie Policy</a></li></ul></div></nav></div></div></div></footer> <a href="#masthead" id="scroll-up"></a></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5243208-23', 'auto');
  ga('send', 'pageview');</script><div class="nc_socialPanelSide nc_socialPanel swp_default swp_d_fullColor swp_i_fullColor swp_o_colorOutlines slide" data-position="above" data-float="floatLeft" data-count="7" data-floatColor="#ffffff" data-screen-width="1100" data-transition="slide" data-mobileFloat="bottom"><div class="nc_tweetContainer totes totesalt" data-id="6" ><span class="swp_count">31</span><span class="swp_label"> Shares</span></div><div class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.justpublishingadvice.com%2Fbook-metadata-what-the-heck-is-metadata%2F%3Futm_source%3Dfacebook%26utm_medium%3DSocialWarfare%26utm_campaign%3DSocialWarfare" data-link="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.justpublishingadvice.com%2Fbook-metadata-what-the-heck-is-metadata%2F%3Futm_source%3Dfacebook%26utm_medium%3DSocialWarfare%26utm_campaign%3DSocialWarfare" class="nc_tweet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span><span class="swp_count">24</span></a></div><div class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=Book+Metadata+%E2%80%93+What+The+Heck+Is+Metadata%3F&url=http://www.justpublishingadvice.com/book-metadata-what-the-heck-is-metadata/%3Futm_source%3Dtwitter%26utm_medium%3DSocialWarfare%26utm_campaign%3DSocialWarfare&via=justpublishing" data-link="https://twitter.com/share?original_referer=/&text=Book+Metadata+%E2%80%93+What+The+Heck+Is+Metadata%3F&url=http://www.justpublishingadvice.com/book-metadata-what-the-heck-is-metadata/%3Futm_source%3Dtwitter%26utm_medium%3DSocialWarfare%26utm_campaign%3DSocialWarfare&via=justpublishing" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.justpublishingadvice.com%2Fbook-metadata-what-the-heck-is-metadata%2F%3Futm_source%3DgooglePlus%26utm_medium%3DSocialWarfare%26utm_campaign%3DSocialWarfare" data-link="https://plus.google.com/share?url=http%3A%2F%2Fwww.justpublishingadvice.com%2Fbook-metadata-what-the-heck-is-metadata%2F%3Futm_source%3DgooglePlus%26utm_medium%3DSocialWarfare%26utm_campaign%3DSocialWarfare" class="nc_tweet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span><span class="swp_count">1</span></a></div><div class="nc_tweetContainer linkedIn" data-id="5" data-network="linked_in"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.justpublishingadvice.com%2Fbook-metadata-what-the-heck-is-metadata%2F%3Futm_source%3DlinkedIn%26utm_medium%3DSocialWarfare%26utm_campaign%3DSocialWarfare" data-link="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.justpublishingadvice.com%2Fbook-metadata-what-the-heck-is-metadata%2F%3Futm_source%3DlinkedIn%26utm_medium%3DSocialWarfare%26utm_campaign%3DSocialWarfare" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-linkedin"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_stumbleupon" data-id="7" data-network="stumble_upon"><a rel="nofollow" target="_blank" href="http://www.stumbleupon.com/submit?url=http://www.justpublishingadvice.com/book-metadata-what-the-heck-is-metadata/&title=Book+Metadata+%26%238211%3B+What+The+Heck+Is+Metadata%3F" data-link="http://www.stumbleupon.com/submit?url=http://www.justpublishingadvice.com/book-metadata-what-the-heck-is-metadata/&title=Book+Metadata+%26%238211%3B+What+The+Heck+Is+Metadata%3F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-stumbleupon"></i><span class="swp_share"> Stumble</span></span></span></span></a></div><div class="nc_tweetContainer nc_pinterest" data-id="6" data-network="pinterest"><a rel="nofollow" data-link="https://pinterest.com/pin/create/button/?url=http://www.justpublishingadvice.com/book-metadata-what-the-heck-is-metadata/&media=http%3A%2F%2Fwww.justpublishingadvice.com%2Fwp-content%2Fuploads%2F2015%2F04%2FBook-Metadata-%E2%80%93-What-The-Heck-Is-Metadata.jpg&description=Book+Metadata+%E2%80%93+What+The+Heck+Is+Metadata%3F+via+%40derekhaines" class="nc_tweet" data-count="0"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pinterest"></i><span class="swp_share"> Pin</span></span></span><span class="swp_count">6</span></a></div></div> <script type='text/javascript'>/*  */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"60","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.justpublishingadvice.com\/book-metadata-what-the-heck-is-metadata\/?nocookie=1"};
/*  */</script> <script type="text/javascript">var swp_buttons_exist = !!document.getElementsByClassName( 'nc_socialPanel' );
		if ( swp_buttons_exist ) {
			swp_admin_ajax = 'http://www.justpublishingadvice.com/wp-admin/admin-ajax.php';
			swp_post_id='36749';
			swp_post_url='http://www.justpublishingadvice.com/book-metadata-what-the-heck-is-metadata/';
			swp_post_recovery_url = '';
			socialWarfarePlugin.fetchShares();
		}</script> <div
class="pea_cook_wrapper pea_cook_bottomleft"
style="
color:#000000;
background: rgb(76,171,206);
background: rgba(76,171,206,0.85);
"><p>By continuing to use the site, you agree to the use of cookies. <a style="color:#000000;" href="#" id="fom">more information</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accept</button></p></div><div class="pea_cook_more_info_popover"><div
class="pea_cook_more_info_popover_inner"
style="
color:#000000;
background-color: rgba(76,171,206,0.9);
"><p>The cookie settings on this website are set to "allow cookies" to give you the best browsing experience possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.</p><p><a style="color:#000000;" href="#" id="pea_close">Close</a></p></div></div> <script type="text/javascript" defer src="http://www.justpublishingadvice.com/wp-content/cache/autoptimize/js/autoptimize_caaabc0ada7f73f3faed8a927aff7ed6.js"></script></body></html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk

 Served from: www.justpublishingadvice.com @ 2017-01-04 15:47:45 by W3 Total Cache -->